Bienvenue! Identification Créer un nouveau profil

Recherche avancée

[AC03] Problème avec libmail

13/03/12 09:48
Bonjour et bravo et merci pour cette merveilleuse librairie qu'est libmail.thumbs up

J'ai fait des essais avec des informations en dur et la pas de problème tout fonctionne super bien.

Par contre quand au lieu de mettre une adresse mail en dur je lui passe une variable contenant l'adresse mail j'ai une erreur type d'argument byref incompatible quelque soit la manière dont je défini mes variables.sad smiley

Une idée d'ou ça peut venir?

Par avance merci
SujetAuteurEnvoyé le

[AC03] Problème avec libmail

timmy113/03/12 09:48

[AC03] Re: Problème avec libmail

DenisS13/03/12 10:04

[AC03] Re: Problème avec libmail

timmy113/03/12 10:27

[AC03] Re: Problème avec libmail

timmy113/03/12 10:28

[AC03] Re: Problème avec libmail

DenisS13/03/12 10:50

[AC03] Re: Problème avec libmail

timmy113/03/12 12:57

[AC03] Re: Problème avec libmail

DenisS13/03/12 13:10

[AC03] Re: Problème avec libmail

timmy113/03/12 14:45

[AC03] Re: Problème avec libmail

timmy113/03/12 14:55

[AC03] Re: Problème avec libmail

DenisS13/03/12 15:03

[AC03] Re: Problème avec libmail

timmy113/03/12 15:06

[AC03] Re: Problème avec libmail

DenisS13/03/12 15:14

[AC03] Re: Problème avec libmail

timmy114/03/12 09:17

[AC03] Re: Problème avec libmail

DenisS14/03/12 09:45

[AC03] Re: Problème avec libmail

DenisS14/03/12 11:03

[AC03] Re: Problème avec libmail

timmy114/03/12 12:55

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum.

Cliquez ici pour vous connecter